1

please see attachment. Can't see the loop checkbox under the 'mute' one: how to?

enter image description here

1 Answer 1

1

Just found out: cycle mode was active. When active, no loop checkbox.

enter image description here

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service and acknowledge you have read our privacy policy.

Not the answer you're looking for? Browse other questions tagged or ask your own question.